回踩年线选股,平台突破买入法技巧

内容导航:
  • 通达信回调到年线放量的选股公式
  • 阴线回踩30线选股公式
  • 求通达信回踩60量线选股公式
  • 东方财富 股价盘中或收盘回踩某一条均线的选股公式
  • 通达信回调到年线放量的选股公式
  • 通达信公式选股求助:求3个月内,以涨停突破年线的个股
  • Q1:通达信回调到年线放量的选股公式

    通达信特破年线的前一日放量,跌破年线日缩量(年线250或257)
    MA1:=MA(CLOSE,250);
    REF(CROSS(MA1,CLOSE)AND (VOL>REF(VOL,1)*2||VOL<REF(VOL,1)*2),1);
    放量的标准
    MAV:=MA(V,5);
    v>MAV*2;
    或者V>REF(,1)*2;

    Q2:阴线回踩30线选股公式

    抓一个图,或说出那个股票那一天符合这个条件。

    Q3:求通达信回踩60量线选股公式

    获得有效答案告诉我一声,同样需求.多谢合作.

    Q4:东方财富 股价盘中或收盘回踩某一条均线的选股公式

    东方财富没用过,但回踩公式很简单就是,例如回踩60日均线,就是收盘价大于六60日均线并且最低价小于60日均线。
    以下公式就是回踩60日均线
    ma60:=ma(c,60);
    xg:c>ma60 and l<ma60;
    这公式在通达信可以用,
    东方财富没试过。

    Q5:通达信回调到年线放量的选股公式

    通达信特破年线的前一日放量,跌破年线日缩量(年线250或257)
    MA1:=MA(CLOSE,250);
    REF(CROSS(MA1,CLOSE)AND (VOL>REF(VOL,1)*2||VOL<REF(VOL,1)*2),1);
    放量的标准
    MAV:=MA(V,5);
    v>MAV*2;
    或者V>REF(,1)*2;

    Q6:通达信公式选股求助:求3个月内,以涨停突破年线的个股

    vv:=c/ref(c,1)>=1.093 and cross(c,ma(c,250));
    exist(vv,90);

    上一篇:上一篇:殷保华如何操盘
    下一篇:下一篇:002339积成电子行情
    • 评论列表

    发表评论: